Deprecated: mysql_connect(): The mysql extension is deprecated and will be removed in the future: use mysqli or PDO instead in /storage/content/12/177812/extensions.hesslow.se/public_html/classes/class.database.php on line 24 Hesslow Extensions
Forum
Spookyman2008-10-25 14:55:00
Hello,
i'll be sure that i will buy Quicktext pro when next version is out and it works with the TB 3 and higher. So my question, somebody knows answers about release stats from Quicktext pro?

THX
Spookyman
WizKid2008-10-25 23:10:47
There will be TB3 support. I don't think I have time to get any new stuff done but at least I will add TB3 support to the existing version.
1
Create post
You need to login before posting in the forum